Utilizamos cookies propias y de terceros. Al navegar entendemos que aceptas el uso de cookies. +Info.
Política de cookies
Proyecto AjpdSoft

· Inicio
· Buscar
· Contactar
· Cookies
· Descargas
· Foros
· Historia
· Nosotros
· Temas
· Top 10
· Trucos
· Tutoriales
· Usuario
· Wiki

Proyecto AjpdSoft: Foros

AjpdSoft :: Ver tema - Problema con inicio de sesion en el dominio
Foros de discusión Buscar Perfil FAQ Iniciar sesión
Information Problema con inicio de sesion en el dominio

Publicar nuevo tema Responder al tema
Foros de discusión » Windows 10, Windows 7, Windows Server 2010, W2008, W2003   
Ver tema anterior :: Ver tema siguiente
AutorMensaje
jga
Usuario


Registrado: Oct 18, 2014
Mensajes: 3

Asunto: Problema con inicio de sesion en el dominio Responder citando

Hola , buenos dias , os cuento mi problema a ver si podeis echarme una mano , la situacion es la siguente :

cree una maquina virtual de un windows 2008 ( totalmente actualizado )con virtual box ( la ultima version ) y lo promocione como servidor de dominio .
En ese bosque solo esta este servidor .
Cree unos usuarios y unas UO para incluirlos , estos usuarios pueden deben poder acceder al dominio pero al intentarlo aparece en el cliente el mensaje

No puede iniciar sesión porque el método de inicio de sesion que se esta usando no se permite en este equipo. póngase en contacto con el Administrador

y ese es el problema , agradeceria cualquier orientacion porque yo ya no se que probar . Muchas gracias
MensajePublicado:
Sab Oct 18, 2014 7:39 am
Top of PageVer perfil de usuario
alonsojpd
Administrador/Moderador


Registrado: Sep 16, 2003
Mensajes: 2687

Asunto: Re: Problema con inicio de sesion en el dominio Responder citando



Anuncios



Hola ¿Cómo conectan esos usuarios al servidor? ¿con escritorio remoto? ¿qué sistema operativo usan estos usuarios? ¿los equipos de los usuarios están agregados al dominio? Estos datos son importantes para que te podamos echar una mano.
MensajePublicado:
Dom Oct 26, 2014 10:15 am
Top of PageVer perfil de usuario
jga
Usuario


Registrado: Oct 18, 2014
Mensajes: 3

Asunto: Responder citando

gracias por el interes alonso , llevaba dias sin poder conectarme por problemas con la compañia telefonica . Al final cree una maquina virtual y se soluciono el problema , supongo que algo fallaria en la anterior , gracias otra vez y un abrazo.
MensajePublicado:
Jue Dic 04, 2014 4:47 pm
Top of PageVer perfil de usuario
Mostrar mensajes de anteriores:   
Todas las horas son GMT - 1 Horas
Publicar nuevo tema Responder al tema
Foros de discusión » Windows 10, Windows 7, Windows Server 2010, W2008, W2003  

Cambiar a:  
Key
  Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
Este sitio web NO CONTIENE malware, todos los programas con código fuente aquí. Autor: Alonso Javier Pérez Díaz Google+ Síguenos en Google+